<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<title>Repensamos nuestro futuro. | Asamblea Ciudadana Por Torrelavega</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://asambleacpt.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/oxygen/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Asamblea Ciudadana Por Torrelavega &raquo; Feed" href="https://asambleacpt.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asamblea Ciudadana Por Torrelavega &raquo; RSS de los comentarios" href="https://asambleacpt.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asamblea Ciudadana Por Torrelavega &raquo; Repensamos nuestro futuro. RSS de los comentarios" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kN0KwjAMhV/IWAY654X4LP0JXWezlqZj+vZ2UxGm9CbkhPPlhIg5gg5jxjELmiD6ybqRxRx1IGByHh8btdfMO/Ef8+6GLAbMUeobrOrHrnyw35yQjDQsrA9K+trqhF5mNBAD542qYTokLHOKMi8OQuMkeqRiq2GzMxZLTrG8e8h4ryIU20/Q0vblA9XLXk9VKiZkhlLJTQS5L7et3JUuzeHcdqemOzbDE9rZnxc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s1.wp.com/wp-content/themes/pub/oxygen/style.css?m=1499391730h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='font-abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjNEOgjAMRX/IWdFI4oPxW8Yss7KtC+sC/L0zxAgvhLdz0nsKQ1SGg2AQkBd6TBBzAzxOFgNQMJBkcqiGaNgfTUoHWBQ+q+iypZBgoKdFSdBqgw1zpxx1Bca531MWFm177f+0J0tsSDtFZbKWOSYILPPxB1tfLbJybLQQh5Wo1mnqt9IeG8e2oIWyWug3evh7dT1Xt1N9qev3B1kvjI8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jlEKwjAQRC9kXAKt1A/xLElIk5XNbsim2N5eBEVE6dfMwHswcK8mCPfIHcpiKi0JWQF5Rsa+Qc+xRIW6eJB1S5GPQfUA/y0XOgp71z5tD6+i3czksIFm15DTO/cslYCODEmS7/Ejvb7nARKJd/QEruViR3s6T6MdptsDJ+Feag==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asambleacpt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El futuro Centro Cívico de Sierrapando en riesgo.' href='https://asambleacpt.wordpress.com/2018/03/16/el-futuro-centro-civico-de-sierrapando-en-riesgo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/" />
<link rel='shortlink' href='https://wp.me/p2eqi2-1aI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Repensamos nuestro futuro." />
<meta property="og:url" content="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/" />
<meta property="og:description" content="La ACPT someterá el próximo lunes a asamblea de militantes su estrategia política ante el próximo fin de la legislatura y por lo tanto de un ciclo político en nuestro accionar como organización. So…" />
<meta property="article:published_time" content="2018-03-23T19:37:07+00:00" />
<meta property="article:modified_time" content="2018-03-23T19:44:17+00:00" />
<meta property="og:site_name" content="Asamblea Ciudadana Por Torrelavega" />
<meta property="og:image" content="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@_ACPT_" />
<meta name="twitter:text:title" content="Repensamos nuestro futuro." />
<meta name="twitter:image" content="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@_ACPT_" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/99be021f9b1b9eb97458db43e7acfe41?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/99be021f9b1b9eb97458db43e7acfe41?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/99be021f9b1b9eb97458db43e7acfe41?s=114" />
<link rel='openid.server' href='https://asambleacpt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://asambleacpt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://asambleacpt.wordpress.com/osd.xml" title="Asamblea Ciudadana Por Torrelavega" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
		#page {
			background-color: #ffffff		}
	</style>
	<style>
		html {
			font-size: 16px;
		}
		h1, h2, h3, h4, h5, h6, dl dt, blockquote, blockquote blockquote blockquote, .site-title, .main-navigation a, .widget_calendar caption {
			font-family: 'Abel', sans-serif;
		}
		.error, .entry-title a, .entry-content a, entry-summary a, .main-navigation > div > ul > li > a, .widget a, .post-navigation a, #image-navigation a, .pingback a, .logged-in-as a, .more-articles .entry-title a:hover, .widget_flickr #flickr_badge_uber_wrapper a {
			color: #ab1200;
		}
		a:hover, .comment-meta a, .comment-meta a:visited {
			border-color: #ab1200;
		}
		a.read-more, a.read-more:visited, .pagination a:hover, .comment-navigation a:hover, button, html input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span {
			background-color: #ab1200;
		}
	</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Asamblea Ciudadana Por Torrelavega" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="¡Vamos junt@s!" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://asambleacpt.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/99be021f9b1b9eb97458db43e7acfe41?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Repensamos nuestro futuro. | Asamblea Ciudadana Por Torrelavega in WordPress.com" />
<meta name="description" content="La ACPT someterá el próximo lunes a asamblea de militantes su estrategia política ante el próximo fin de la legislatura y por lo tanto de un ciclo político en nuestro accionar como organización. Somos conscientes de nuestras capacidades y dificultades, de nuestros errores y aciertos. Desde hace doce años ya, seguimos pivotando en nuestro día&hellip;" />
	<style type="text/css">
			.site-title a {
			color: #222222;
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'oxygen', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4508 single-format-standard no-js mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
						<h1 class="site-title"><a href="https://asambleacpt.wordpress.com/" title="Asamblea Ciudadana Por Torrelavega" rel="home">Asamblea Ciudadana Por Torrelavega</a></h1>
			<h2 class="site-description">¡Vamos junt@s!</h2>
		</hgroup>

		
		
			<a href="https://asambleacpt.wordpress.com/" title="Asamblea Ciudadana Por Torrelavega" rel="home">
				<img src="https://asambleacpt.files.wordpress.com/2014/06/cropped-14nfondo2.jpg" width="1500" height="240" alt="" class="custom-header" />
			</a>

		
		<nav role="navigation" class="site-navigation main-navigation clear-fix">
			<h1 class="assistive-text">Menú principal</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

			<div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2559"><a href="https://asambleacpt.wordpress.com/">inicio</a></li>
<li id="menu-item-1725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1725"><a href="https://asambleacpt.wordpress.com/about/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-1918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1918"><a href="https://asambleacpt.wordpress.com/about/documento-politico-de-acpt/">Documento Político de ACPT</a></li>
	<li id="menu-item-1915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1915"><a href="https://asambleacpt.wordpress.com/documento-organizativo-de-acpt/">Documento Organizativo de ACPT</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://asambleacpt.wordpress.com/boletin-torrelavega-roja-y-verde/">Boletín &#8220;Torrelavega&#8230;Roja y Verde&#8221;</a></li>
	<li id="menu-item-1729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1729"><a href="https://asambleacpt.wordpress.com/somosloquehacemos/">#SomosLoQueHacemos</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://asambleacpt.wordpress.com/cantabria-no-se-vende/">Cantabria No Se Vende</a></li>
</ul>
</li>
<li id="menu-item-2501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2501"><a href="https://asambleacpt.wordpress.com/como-nos-organizamos/">¿Cómo nos organizamos?</a>
<ul class="sub-menu">
	<li id="menu-item-2505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2505"><a href="https://asambleacpt.wordpress.com/como-nos-organizamos/asambleas-y-comisiones/">Asambleas y comisiones</a></li>
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="https://asambleacpt.wordpress.com/grupo-politico-municipal/">Grupo Político Municipal</a></li>
	<li id="menu-item-2535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2535"><a href="https://asambleacpt.wordpress.com/concejo-abierto/">Concejo Abierto</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://asambleacpt.wordpress.com/congreso/">Congreso</a></li>
</ul>
</li>
<li id="menu-item-2546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2546"><a href="https://asambleacpt.wordpress.com/participa/">Participa</a>
<ul class="sub-menu">
	<li id="menu-item-2555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2555"><a href="https://asambleacpt.wordpress.com/con-nosotros/">Con nosotros</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://asambleacpt.wordpress.com/democracia-participativa/">Democracia Participativa</a></li>
</ul>
</li>
<li id="menu-item-2552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2552"><a href="https://asambleacpt.wordpress.com/quejas-y-sugerencias/">Quejas y Sugerencias</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4040"><a href="https://asambleacpt.wordpress.com/category/que-se-cuece-en-tu-ciudad/">¿Qué se cuece en tu ciudad?</a></li>
<li id="menu-item-2549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2549"><a href="https://asambleacpt.wordpress.com/contacta/">Contacta</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://asambleacpt.wordpress.com/yo-tambien-limpie-espacio-argumosa/">#YotambiénlimpiéArgumosa</a></li>
</ul></div>		</nav>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-4508" class="clear-fix post-4508 post type-post status-publish format-standard hentry category-roja-y-verde category-somosloquehacemos category-que-se-cuece-en-tu-ciudad category-barrios-y-pueblos category-la-misma-lucha category-vamos-junts">
	<header class="entry-header">
		<h1 class="entry-title">Repensamos nuestro futuro.</h1>

		<div class="entry-meta">
			<span class="entry-date"><a href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/" title="20:37" rel="bookmark"><time class="entry-date" datetime="2018-03-23T20:37:07+00:00" pubdate>23 marzo, 2018</time></a></span>			<span class="sep">&middot;</span>
			<span class="byline">de <span class="author vcard"><a class="url fn n" href="https://asambleacpt.wordpress.com/author/asambleacpt/" title="Ver todas las entradas de asambleacpt" rel="author">asambleacpt</a></span></span>			<span class="sep">&middot;</span>
			en <a href="https://asambleacpt.wordpress.com/category/roja-y-verde/" rel="category tag">"Roja y Verde"</a>, <a href="https://asambleacpt.wordpress.com/category/somosloquehacemos/" rel="category tag">#SomosLoQueHacemos</a>, <a href="https://asambleacpt.wordpress.com/category/que-se-cuece-en-tu-ciudad/" rel="category tag">¿Qué se cuece en tu ciudad?</a>, <a href="https://asambleacpt.wordpress.com/category/barrios-y-pueblos/" rel="category tag">Barrios y Pueblos</a>, <a href="https://asambleacpt.wordpress.com/category/la-misma-lucha/" rel="category tag">La misma lucha</a>, <a href="https://asambleacpt.wordpress.com/category/vamos-junts/" rel="category tag">Vamos junt@s</a>.			<span class="sep">&middot;</span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clear-fix">
		<div class="pd-rating" id="pd_rating_holder_5608660_post_4508"></div><br/><p><img data-attachment-id="3247" data-permalink="https://asambleacpt.wordpress.com/2015/06/13/acpt-apoya-la-invesidura-de-cruz-viadero-tras-lograr-el-compromiso-de-44-medidas-para-torrelavega/asamblea-12_06_2015/#main" data-orig-file="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=470" data-orig-size="998,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asamblea 12_06_2015" data-image-description="&lt;p&gt;Una imagen de la asamblea del viernes, día 12 de Junio&lt;/p&gt;
" data-medium-file="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=470?w=300" data-large-file="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=470?w=470" class="alignnone size-full wp-image-3247" src="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=470" alt="asamblea 12_06_2015" srcset="https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=470 470w, https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=940 940w, https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=150 150w, https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=300 300w, https://asambleacpt.files.wordpress.com/2015/06/asamblea-12_06_2015.png?w=768 768w" sizes="(max-width: 470px) 100vw, 470px"   /></p>
<p>La ACPT someterá el próximo lunes a asamblea de militantes su estrategia política ante el próximo fin de la legislatura y por lo tanto de un ciclo político en nuestro accionar como organización.</p>
<p>Somos conscientes de nuestras capacidades y dificultades, de nuestros errores y aciertos. Desde hace doce años ya, seguimos pivotando en nuestro día a día sobre nuestros pilares fundacionales como el avance hacia el socialismo mediante la destrucción del sistema capitalista voraz e inhumano, la defensa del medio ambiente, los recursos naturales y nuestro entorno y tradiciones, la defensa e implementación de los servicios públicos y de calidad, los derechos de los trabajadores y trabajadoras, la igualdad de derechos con independencia de género, condición u origen y, en cualquier caso, el avance hacia una sociedad  justa e igualitaria que termine con la explotación del hombre por el hombre.</p>
<p>La ACPT siempre la hemos entendido como una herramienta de lucha y denuncia, nunca como un fin en sí mismo y honestamente, reconocemos y siempre lo hemos dicho, no tenemos la solución inmediata para los problemas que las vecinas y vecinos de Torrelavega sufren por culpa del actual sistema. Huimos de los vendehúmos y salvapatrias que con frecuencia se aprovechan de las dificultades del pueblo para prometer el fin de todas ellas como aquel que vende crecepelo.</p>
<p>Desgraciadamente, los problemas que asolan a las trabajadoras y trabajadores de Torrelavega no radican únicamente de las nefastas políticas que venimos sufriendo desde siempre en nuestra ciudad, si no también, de un sistema global que nos influye y condiciona.</p>
<p>Siendo muy conscientes de esta situación y reflexionando permanentemente sobre los objetivos que debemos buscar y la manera de conseguirlos, tenemos en nuestra mesa diversas estrategias para tratar, cuando menos, de alcanzar esos objetivos.</p>
<p>Como organización de carácter popular, sabemos que nuestro espacio natural son las calles, y debemos recuperarlas y llenarlas hasta colapsarlas. En tiempos de máxima desmovilización, no podemos perder este objetivo de vista ni dejarnos llevar por cantos de sirena.</p>
<p>Nuestra estrategia política por tanto, será revisada, reflexionada y debatida por todos los compañeros y compañeras que en su día a día arriman su hombro y vuelcan sus capacidades al servicio de lo común. Reflexionaremos sobre la capacidad humana actual de la ACPT, sobre el alcance o no de objetivo predefinidos durante los últimos años y sobre la conveniencia de mantener la actual estrategia de permanencia en la institución o la necesidad de abrir nuevas vías de lucha alejadas del sistema.</p>
<p style="text-align:right;">En Torrelavega a 23 de marzo de 2018</p>
<div id="atatags-370373-5ab76c94af4f0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ab76c94af4f0', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ab76c94af58d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ab76c94af58d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ab76c94af5d2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ab76c94af5d2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1062313689" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1062313689");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1062313689",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-710035013" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-710035013");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-710035013",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Ayúdanos a difundir:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Repensamos%20nuestro%20futuro. https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4508" class="share-twitter sd-button share-icon no-text" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4508" class="share-facebook sd-button share-icon no-text" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-32990326-4508-5ab76c94b0b2c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=32990326&amp;post_id=4508&amp;origin=asambleacpt.wordpress.com&amp;obj_id=32990326-4508-5ab76c94b0b2c' data-name='like-post-frame-32990326-4508-5ab76c94b0b2c'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	</article><!-- #post-4508 -->

				
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear-fix">
		<h1 class="assistive-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://asambleacpt.wordpress.com/2018/03/16/el-futuro-centro-civico-de-sierrapando-en-riesgo/" rel="prev"><span class="meta-nav">&larr;</span> El futuro Centro Cívico de Sierrapando en riesgo.</a></div>		
	
	</nav><!-- #nav-below -->
	
				
	
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/23/repensamos-nuestro-futuro/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://asambleacpt.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcbfe88b00" /><input type="hidden" name="_wp_http_referer" value="/2018/03/23/repensamos-nuestro-futuro/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fasambleacpt.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d09d1d4b3a" /></p>
<input type="hidden" name="genseq" value="1521970324" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

<div id="secondary" class="clear-fix" role="complementary">


	<nav role="navigation" class="site-navigation menu-secondary">
		<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a href="https://asambleacpt.wordpress.com/category/denuncias/">Denuncias</a></li>
<li id="menu-item-2510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2510"><a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/">Defensa de lo público</a></li>
<li id="menu-item-2511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2511"><a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/">Defensa de los Trabajadores</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a href="https://asambleacpt.wordpress.com/category/movilizaciones/">Movilizaciones</a></li>
<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513"><a href="https://asambleacpt.wordpress.com/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2514"><a href="https://asambleacpt.wordpress.com/category/movimiento-vecinal/">Movimiento Vecinal</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2515"><a href="https://asambleacpt.wordpress.com/category/propuestas/">Propuestas</a></li>
<li id="menu-item-2516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2516"><a href="https://asambleacpt.wordpress.com/category/barrios-y-pueblos/">Barrios y Pueblos</a></li>
<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3905"><a href="https://asambleacpt.wordpress.com/category/urbanismo/espacio-argumosa/">Espacio Argumosa</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2517"><a href="https://asambleacpt.wordpress.com/category/movilidad/">Movilidad</a></li>
<li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2518"><a href="https://asambleacpt.wordpress.com/category/mociones/">Mociones</a></li>
<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="https://asambleacpt.wordpress.com/category/actos/">Actos</a></li>
<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="https://asambleacpt.wordpress.com/category/campanas/">Campañas</a></li>
<li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2521"><a href="https://asambleacpt.wordpress.com/category/cultura/">Cultura</a></li>
<li id="menu-item-2522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2522"><a href="https://asambleacpt.wordpress.com/category/deporte/">Deporte</a></li>
<li id="menu-item-2523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2523"><a href="https://asambleacpt.wordpress.com/category/gestion-municipal/">Gestión municipal</a></li>
<li id="menu-item-2524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2524"><a href="https://asambleacpt.wordpress.com/category/opinion/">Opinión</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2525"><a href="https://asambleacpt.wordpress.com/category/participacion-ciudadana/">Participación Ciudadana</a></li>
<li id="menu-item-2526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2526"><a href="https://asambleacpt.wordpress.com/category/peticiones-y-solicitudes/">Peticiones y Solicitudes</a></li>
<li id="menu-item-2527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2527"><a href="https://asambleacpt.wordpress.com/category/republica-y-memoria/">República y Memoria</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="https://asambleacpt.wordpress.com/category/vivienda/">Vivienda</a></li>
</ul></div>	</nav><!-- .menu-secondary -->


	<div class="widget-area" role="complementary">

	
	<aside id="media_image-5" class="widget widget_media_image"><h1 class="widgettitle">Cantabria No Se Vende</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.cantabrianosevende.org" class="" rel="" target=""><img class="image alignleft" src="http://farm9.staticflickr.com/8392/8508992934_6590ec7318_n.jpg" alt="" width="165" height="164" /></a></aside><aside id="text-9" class="widget widget_text"><h1 class="widgettitle">Vídeos</h1>			<div class="textwidget"></div>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widgettitle">7 años de trayectoria</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/_P5USHpd8Lw?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widgettitle">Discurso de clausura I Congreso ACPT</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/r33VSQt2yR8?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widgettitle">Transparencia Plena 01</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/1bi9FsUeTCU?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widgettitle">Transparencia Plena 02</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/MiZRnRWQu7Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-15" class="widget widget_text"><h1 class="widgettitle">Transparencia Plena 03</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/_CYCrToTGDE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-13" class="widget widget_text"><h1 class="widgettitle">Con ACPT pinchan en hueso</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/SBFlymKKIJ8?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="text-14" class="widget widget_text"><h1 class="widgettitle">Campaña Electoral 2011</h1>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='420' height='315' src='https://www.youtube.com/embed/oT6zEdkGm0k?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widgettitle">Noticias por meses</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://asambleacpt.wordpress.com/2018/03/'> marzo 2018 &nbsp;(6)</option>
	<option value='https://asambleacpt.wordpress.com/2018/02/'> febrero 2018 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2018/01/'> enero 2018 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(3)</option>
	<option value='https://asambleacpt.wordpress.com/2017/10/'> octubre 2017 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2017/08/'> agosto 2017 &nbsp;(2)</option>
	<option value='https://asambleacpt.wordpress.com/2017/07/'> julio 2017 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='https://asambleacpt.wordpress.com/2017/04/'> abril 2017 &nbsp;(2)</option>
	<option value='https://asambleacpt.wordpress.com/2017/03/'> marzo 2017 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2017/02/'> febrero 2017 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2017/01/'> enero 2017 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2016/10/'> octubre 2016 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2016/08/'> agosto 2016 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2016/07/'> julio 2016 &nbsp;(3)</option>
	<option value='https://asambleacpt.wordpress.com/2016/06/'> junio 2016 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2016/04/'> abril 2016 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2016/03/'> marzo 2016 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2016/02/'> febrero 2016 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2016/01/'> enero 2016 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(6)</option>
	<option value='https://asambleacpt.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://asambleacpt.wordpress.com/2015/10/'> octubre 2015 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(11)</option>
	<option value='https://asambleacpt.wordpress.com/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2015/07/'> julio 2015 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2015/06/'> junio 2015 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2015/05/'> mayo 2015 &nbsp;(9)</option>
	<option value='https://asambleacpt.wordpress.com/2015/04/'> abril 2015 &nbsp;(14)</option>
	<option value='https://asambleacpt.wordpress.com/2015/03/'> marzo 2015 &nbsp;(16)</option>
	<option value='https://asambleacpt.wordpress.com/2015/02/'> febrero 2015 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2015/01/'> enero 2015 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(11)</option>
	<option value='https://asambleacpt.wordpress.com/2014/10/'> octubre 2014 &nbsp;(13)</option>
	<option value='https://asambleacpt.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2014/08/'> agosto 2014 &nbsp;(6)</option>
	<option value='https://asambleacpt.wordpress.com/2014/07/'> julio 2014 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2014/06/'> junio 2014 &nbsp;(14)</option>
	<option value='https://asambleacpt.wordpress.com/2014/05/'> mayo 2014 &nbsp;(11)</option>
	<option value='https://asambleacpt.wordpress.com/2014/04/'> abril 2014 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2014/03/'> marzo 2014 &nbsp;(15)</option>
	<option value='https://asambleacpt.wordpress.com/2014/02/'> febrero 2014 &nbsp;(11)</option>
	<option value='https://asambleacpt.wordpress.com/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://asambleacpt.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(9)</option>
	<option value='https://asambleacpt.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(9)</option>
	<option value='https://asambleacpt.wordpress.com/2013/10/'> octubre 2013 &nbsp;(13)</option>
	<option value='https://asambleacpt.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(9)</option>
	<option value='https://asambleacpt.wordpress.com/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='https://asambleacpt.wordpress.com/2013/07/'> julio 2013 &nbsp;(15)</option>
	<option value='https://asambleacpt.wordpress.com/2013/06/'> junio 2013 &nbsp;(9)</option>
	<option value='https://asambleacpt.wordpress.com/2013/05/'> mayo 2013 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2013/04/'> abril 2013 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='https://asambleacpt.wordpress.com/2013/02/'> febrero 2013 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2013/01/'> enero 2013 &nbsp;(4)</option>
	<option value='https://asambleacpt.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2012/10/'> octubre 2012 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(12)</option>
	<option value='https://asambleacpt.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://asambleacpt.wordpress.com/2012/07/'> julio 2012 &nbsp;(5)</option>
	<option value='https://asambleacpt.wordpress.com/2012/06/'> junio 2012 &nbsp;(10)</option>
	<option value='https://asambleacpt.wordpress.com/2012/05/'> mayo 2012 &nbsp;(1)</option>
	<option value='https://asambleacpt.wordpress.com/2012/04/'> abril 2012 &nbsp;(3)</option>
	<option value='https://asambleacpt.wordpress.com/2012/03/'> marzo 2012 &nbsp;(20)</option>
	<option value='https://asambleacpt.wordpress.com/2012/02/'> febrero 2012 &nbsp;(10)</option>

		</select>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widgettitle">Calendario de publicaciones</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://asambleacpt.wordpress.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://asambleacpt.wordpress.com/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://asambleacpt.wordpress.com/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td><a href="https://asambleacpt.wordpress.com/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://asambleacpt.wordpress.com/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td>13</td><td>14</td><td>15</td><td><a href="https://asambleacpt.wordpress.com/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td><a href="https://asambleacpt.wordpress.com/2018/03/23/" aria-label="Entradas publicadas el 23 March, 2018">23</a></td><td>24</td><td id="today">25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="tag_cloud-4" class="widget widget_tag_cloud"><h1 class="widgettitle">Lo más buscado</h1><div style="overflow: hidden;"><a href="https://asambleacpt.wordpress.com/category/roja-y-verde/" style="font-size: 210.04366812227%; padding: 1px; margin: 1px;"  title="&quot;Roja y Verde&quot; (183)">&quot;Roja y Verde&quot;</a> <a href="https://asambleacpt.wordpress.com/category/somosloquehacemos/" style="font-size: 216.15720524017%; padding: 1px; margin: 1px;"  title="#SomosLoQueHacemos (191)">#SomosLoQueHacemos</a> <a href="https://asambleacpt.wordpress.com/category/abuso-empresarial/" style="font-size: 110.69868995633%; padding: 1px; margin: 1px;"  title="Abuso empresarial (53)">Abuso empresarial</a> <a href="https://asambleacpt.wordpress.com/category/acciones/" style="font-size: 130.56768558952%; padding: 1px; margin: 1px;"  title="Acciones (79)">Acciones</a> <a href="https://asambleacpt.wordpress.com/category/actos/" style="font-size: 120.63318777293%; padding: 1px; margin: 1px;"  title="Actos (66)">Actos</a> <a href="https://asambleacpt.wordpress.com/category/barrios-y-pueblos/" style="font-size: 228.38427947598%; padding: 1px; margin: 1px;"  title="Barrios y Pueblos (207)">Barrios y Pueblos</a> <a href="https://asambleacpt.wordpress.com/category/campanas/" style="font-size: 113.75545851528%; padding: 1px; margin: 1px;"  title="Campañas (57)">Campañas</a> <a href="https://asambleacpt.wordpress.com/category/cultura/" style="font-size: 109.93449781659%; padding: 1px; margin: 1px;"  title="Cultura (52)">Cultura</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/" style="font-size: 196.28820960699%; padding: 1px; margin: 1px;"  title="Defensa de lo público (165)">Defensa de lo público</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/" style="font-size: 140.50218340611%; padding: 1px; margin: 1px;"  title="Defensa de los Trabajadores (92)">Defensa de los Trabajadores</a> <a href="https://asambleacpt.wordpress.com/category/denuncias/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Denuncias (268)">Denuncias</a> <a href="https://asambleacpt.wordpress.com/category/derechos-civicos/" style="font-size: 101.52838427948%; padding: 1px; margin: 1px;"  title="Derechos cívicos (41)">Derechos cívicos</a> <a href="https://asambleacpt.wordpress.com/category/gestion-municipal/" style="font-size: 129.03930131004%; padding: 1px; margin: 1px;"  title="Gestión municipal (77)">Gestión municipal</a> <a href="https://asambleacpt.wordpress.com/category/juventud/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Juventud (39)">Juventud</a> <a href="https://asambleacpt.wordpress.com/category/la-misma-lucha/" style="font-size: 202.40174672489%; padding: 1px; margin: 1px;"  title="La misma lucha (173)">La misma lucha</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/" style="font-size: 136.68122270742%; padding: 1px; margin: 1px;"  title="Medio Ambiente (87)">Medio Ambiente</a> <a href="https://asambleacpt.wordpress.com/category/mociones/" style="font-size: 119.10480349345%; padding: 1px; margin: 1px;"  title="Mociones (64)">Mociones</a> <a href="https://asambleacpt.wordpress.com/category/movilidad/" style="font-size: 116.81222707424%; padding: 1px; margin: 1px;"  title="Movilidad (61)">Movilidad</a> <a href="https://asambleacpt.wordpress.com/category/movilizaciones/" style="font-size: 128.27510917031%; padding: 1px; margin: 1px;"  title="Movilizaciones (76)">Movilizaciones</a> <a href="https://asambleacpt.wordpress.com/category/movimiento-obrero/" style="font-size: 103.82096069869%; padding: 1px; margin: 1px;"  title="Movimiento Obrero (44)">Movimiento Obrero</a> <a href="https://asambleacpt.wordpress.com/category/movimiento-vecinal/" style="font-size: 130.56768558952%; padding: 1px; margin: 1px;"  title="Movimiento Vecinal (79)">Movimiento Vecinal</a> <a href="https://asambleacpt.wordpress.com/category/opinion/" style="font-size: 160.3711790393%; padding: 1px; margin: 1px;"  title="Opinión (118)">Opinión</a> <a href="https://asambleacpt.wordpress.com/category/participacion-ciudadana/" style="font-size: 148.14410480349%; padding: 1px; margin: 1px;"  title="Participación Ciudadana (102)">Participación Ciudadana</a> <a href="https://asambleacpt.wordpress.com/category/peticiones-y-solicitudes/" style="font-size: 159.60698689956%; padding: 1px; margin: 1px;"  title="Peticiones y Solicitudes (117)">Peticiones y Solicitudes</a> <a href="https://asambleacpt.wordpress.com/category/plenos/" style="font-size: 118.34061135371%; padding: 1px; margin: 1px;"  title="Plenos (63)">Plenos</a> <a href="https://asambleacpt.wordpress.com/category/propuestas/" style="font-size: 150.43668122271%; padding: 1px; margin: 1px;"  title="Propuestas (105)">Propuestas</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/servicios-publicos-municipales/" style="font-size: 112.22707423581%; padding: 1px; margin: 1px;"  title="Servicios públicos municipales (55)">Servicios públicos municipales</a> <a href="https://asambleacpt.wordpress.com/category/tanos/" style="font-size: 101.52838427948%; padding: 1px; margin: 1px;"  title="Tanos (41)">Tanos</a> <a href="https://asambleacpt.wordpress.com/category/vamos-junts/" style="font-size: 195.52401746725%; padding: 1px; margin: 1px;"  title="Vamos junt@s (164)">Vamos junt@s</a> <a href="https://asambleacpt.wordpress.com/category/que-se-cuece-en-tu-ciudad/" style="font-size: 119.10480349345%; padding: 1px; margin: 1px;"  title="¿Qué se cuece en tu ciudad? (64)">¿Qué se cuece en tu ciudad?</a> </div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5ab76c94ba6c2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ab76c94ba6c2',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-47443456" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-47443456");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-47443456",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
	</div><!-- .widget-area -->

</div><!-- #secondary --><div id="tertiary" class="widget-area" role="complementary">

	
	<aside id="search-4" class="widget widget_search"><h1 class="widgettitle">Buscador de noticias:</h1>	<form method="get" id="searchform" action="https://asambleacpt.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form></aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widgettitle"><a href="https://www.facebook.com/acpt.torrelavega/">Síguenos en Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/acpt.torrelavega/" data-width="201"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/acpt.torrelavega/"><a href="https://www.facebook.com/acpt.torrelavega/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside id="media_image-14" class="widget widget_media_image"><h1 class="widgettitle">III Premio Esther García</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asambleacpt.wordpress.com/2017/05/26/reconocemos-la-labor-del-colectivo-vallecano-madres-contra-la-represion-con-el-premio-esther-garcia-a-la-lucha-popular/" class="" rel="" target=""><img width="190" height="269" src="https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg" class="image wp-image-4295 alignnone attachment-full size-full" alt="III Premio Esther García" style="max-width: 100%; height: auto;" srcset="https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg 190w, https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg?w=106&amp;h=150 106w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="4295" data-permalink="https://asambleacpt.wordpress.com/cartelpremiobanner/" data-orig-file="https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg" data-orig-size="190,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartelpremiobanner" data-image-description="" data-medium-file="https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg?w=190" data-large-file="https://asambleacpt.files.wordpress.com/2017/05/cartelpremiobanner.jpg?w=190" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widgettitle">#YotambiénlimpiéArgumosa</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asambleacpt.wordpress.com/yo-tambien-limpie-espacio-argumosa/" class="" rel="" target=""><img width="190" height="190" src="https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png" class="image wp-image-4156 alignnone attachment-full size-full" alt="#YotambiénlimpiéArgumosa" style="max-width: 100%; height: auto;" srcset="https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png 190w, https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png?w=150&amp;h=150 150w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="4156" data-permalink="https://asambleacpt.wordpress.com/yotb_wordpanuncio/" data-orig-file="https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png" data-orig-size="190,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yotb_wordpanuncio" data-image-description="" data-medium-file="https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png?w=190" data-large-file="https://asambleacpt.files.wordpress.com/2017/01/yotb_wordpanuncio.png?w=190" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widgettitle">Mapeo de solares abandonados</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://mapme.com/vertederos-y-fincas-abandonadas/info" class="" rel="" target=""><img width="190" height="190" src="https://asambleacpt.files.wordpress.com/2016/04/mapeo.png" class="image wp-image-3863 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://asambleacpt.files.wordpress.com/2016/04/mapeo.png 190w, https://asambleacpt.files.wordpress.com/2016/04/mapeo.png?w=150&amp;h=150 150w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="3863" data-permalink="https://asambleacpt.wordpress.com/mapeo/" data-orig-file="https://asambleacpt.files.wordpress.com/2016/04/mapeo.png" data-orig-size="190,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapeo" data-image-description="" data-medium-file="https://asambleacpt.files.wordpress.com/2016/04/mapeo.png?w=190" data-large-file="https://asambleacpt.files.wordpress.com/2016/04/mapeo.png?w=190" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widgettitle">Campaña Ocio Sin Consumo</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://asambleacpt.wordpress.com/2016/01/24/iniciamos-la-campana-ocio-sin-consumo/" class="" rel="" target=""><img class="image alignnone" src="https://asambleacpt.files.wordpress.com/2016/03/unnamed1.jpg?w=212&#038;h=300" alt="" width="190" height="300" /></a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widgettitle"><label for="subscribe-field">¿Quieres recibir las noticias, publicaciones y trabajo diario de ACPT en tu e-mail? </label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu e-mail para seguir este blog y recibir notificaciones de nuevas entradas por e-mail.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="32990326"/>
						<input type="hidden" name="source" value="https://asambleacpt.wordpress.com/2018/03/23/repensamos-nuestro-futuro/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c354b14b0" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h1 class="widgettitle">Contacta:</h1><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Boulevard+Demetrio+Herrero+4+%28Entreplanta%29+39300+Torrelavega&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=boulevard+demetrio+herrero+4+(entreplanta)+39300+torrelavega" target="_blank">Boulevard Demetrio Herrero 4 (Entreplanta) 39300 <br/>Torrelavega</a></div><div class="confit-phone"><span itemprop="telephone">942812169</span></div><div class="confit-hours" itemprop="openingHours">De Lunes a Viernes de 8:00 a 15:00<br/>asambleacpt@aytotorrelavega.es</div></div></aside><aside id="media_image-8" class="widget widget_media_image"><h1 class="widgettitle">Síguenos en:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.youtube.com/channel/UCUUfVhr93J9CrGAS5Fq3Hgw" class="" rel="" target=""><img class="image alignnone" src="https://cdn0.iconfinder.com/data/icons/socialize-icons-set/128/youtube.png" alt="" width="40" height="40" /></a></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widgettitle">Síguenos en Twitter</h1><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" data-widget-id="442043221560930305">Mis tuits</a></aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widgettitle">Síguenos en Instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BgtXiVRFMXL/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/948153c38a753e90efea3360a9424903/5ABA2BD4/t51.2885-15/s640x640/e15/29090702_230084774404149_646477833148825600_n.jpg)"><span class="screen-reader-text">#Torrelavega, espacio libre de #apartheid israelí, planta un olivo en conmemoración del próximo #DíaDeLaTierraPalestina. ✌️🇵🇸 •••
#ELAI #BDS #ApartheidIsrael #PalestinaLibre #FreePalestine</span></div></a>
</div>
</aside><aside id="tag_cloud-6" class="widget widget_tag_cloud"><h1 class="widgettitle">Nube de Categorías</h1><div style="overflow: hidden;"><a href="https://asambleacpt.wordpress.com/category/roja-y-verde/" style="font-size: 211.32958801498%; padding: 1px; margin: 1px;"  title="&quot;Roja y Verde&quot; (183)">&quot;Roja y Verde&quot;</a> <a href="https://asambleacpt.wordpress.com/category/somosloquehacemos/" style="font-size: 217.32209737828%; padding: 1px; margin: 1px;"  title="#SomosLoQueHacemos (191)">#SomosLoQueHacemos</a> <a href="https://asambleacpt.wordpress.com/category/14-de-abril/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="14 de Abril (4)">14 de Abril</a> <a href="https://asambleacpt.wordpress.com/category/abuso-empresarial/" style="font-size: 113.95131086142%; padding: 1px; margin: 1px;"  title="Abuso empresarial (53)">Abuso empresarial</a> <a href="https://asambleacpt.wordpress.com/category/acciones/" style="font-size: 133.42696629213%; padding: 1px; margin: 1px;"  title="Acciones (79)">Acciones</a> <a href="https://asambleacpt.wordpress.com/category/actos/" style="font-size: 123.68913857678%; padding: 1px; margin: 1px;"  title="Actos (66)">Actos</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/antenas-de-telefonia/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="Antenas de telefonía (1)">Antenas de telefonía</a> <a href="https://asambleacpt.wordpress.com/category/campanas/ayudas-campanas/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="Ayudas (4)">Ayudas</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/ayuntamiento-de-torrelavega/" style="font-size: 93.7265917603%; padding: 1px; margin: 1px;"  title="Ayuntamiento de Torrelavega (26)">Ayuntamiento de Torrelavega</a> <a href="https://asambleacpt.wordpress.com/category/barreda/" style="font-size: 88.483146067416%; padding: 1px; margin: 1px;"  title="Barreda (19)">Barreda</a> <a href="https://asambleacpt.wordpress.com/category/barrio-covadonga/" style="font-size: 82.49063670412%; padding: 1px; margin: 1px;"  title="Barrio Covadonga (11)">Barrio Covadonga</a> <a href="https://asambleacpt.wordpress.com/category/barrios-y-pueblos/" style="font-size: 229.30711610487%; padding: 1px; margin: 1px;"  title="Barrios y Pueblos (207)">Barrios y Pueblos</a> <a href="https://asambleacpt.wordpress.com/category/bases/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Bases (3)">Bases</a> <a href="https://asambleacpt.wordpress.com/category/campanas/becas/" style="font-size: 75.749063670412%; padding: 1px; margin: 1px;"  title="Becas (2)">Becas</a> <a href="https://asambleacpt.wordpress.com/category/campanas/" style="font-size: 119.94382022472%; padding: 1px; margin: 1px;"  title="Campañas (61)">Campañas</a> <a href="https://asambleacpt.wordpress.com/category/campuzano/" style="font-size: 85.486891385768%; padding: 1px; margin: 1px;"  title="Campuzano (15)">Campuzano</a> <a href="https://asambleacpt.wordpress.com/category/cantabria-no-se-vende/" style="font-size: 92.977528089888%; padding: 1px; margin: 1px;"  title="Cantabria No Se Vende (25)">Cantabria No Se Vende</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/cartel-del-asfalto/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="Cartel del asfalto (5)">Cartel del asfalto</a> <a href="https://asambleacpt.wordpress.com/category/centro-de-emprendedores/" style="font-size: 91.479400749064%; padding: 1px; margin: 1px;"  title="Centro de Emprendedores (23)">Centro de Emprendedores</a> <a href="https://asambleacpt.wordpress.com/category/comercio/" style="font-size: 83.988764044944%; padding: 1px; margin: 1px;"  title="Comercio (13)">Comercio</a> <a href="https://asambleacpt.wordpress.com/category/congreso/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="Congreso (4)">Congreso</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/corrupcion/" style="font-size: 80.243445692884%; padding: 1px; margin: 1px;"  title="Corrupción (8)">Corrupción</a> <a href="https://asambleacpt.wordpress.com/category/cultura/" style="font-size: 113.20224719101%; padding: 1px; margin: 1px;"  title="Cultura (52)">Cultura</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/" style="font-size: 206.83520599251%; padding: 1px; margin: 1px;"  title="Defensa de lo público (177)">Defensa de lo público</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/" style="font-size: 147.65917602996%; padding: 1px; margin: 1px;"  title="Defensa de los Trabajadores (98)">Defensa de los Trabajadores</a> <a href="https://asambleacpt.wordpress.com/category/denuncias/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Denuncias (268)">Denuncias</a> <a href="https://asambleacpt.wordpress.com/category/deporte/" style="font-size: 83.239700374532%; padding: 1px; margin: 1px;"  title="Deporte (12)">Deporte</a> <a href="https://asambleacpt.wordpress.com/category/derechos-civicos/" style="font-size: 104.96254681648%; padding: 1px; margin: 1px;"  title="Derechos cívicos (41)">Derechos cívicos</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/derechos-de-los-animales/" style="font-size: 82.49063670412%; padding: 1px; margin: 1px;"  title="Derechos de los Animales (11)">Derechos de los Animales</a> <a href="https://asambleacpt.wordpress.com/category/dualez/" style="font-size: 79.494382022472%; padding: 1px; margin: 1px;"  title="Duález (7)">Duález</a> <a href="https://asambleacpt.wordpress.com/category/educacion-publica/" style="font-size: 89.98127340824%; padding: 1px; margin: 1px;"  title="Educación Pública (21)">Educación Pública</a> <a href="https://asambleacpt.wordpress.com/category/elecciones-municipales-2015/" style="font-size: 87.734082397004%; padding: 1px; margin: 1px;"  title="Elecciones municipales 2015 (18)">Elecciones municipales 2015</a> <a href="https://asambleacpt.wordpress.com/category/el-poblado/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="El Poblado (4)">El Poblado</a> <a href="https://asambleacpt.wordpress.com/category/el-zapaton/" style="font-size: 79.494382022472%; padding: 1px; margin: 1px;"  title="El Zapatón (7)">El Zapatón</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/empleo/" style="font-size: 83.988764044944%; padding: 1px; margin: 1px;"  title="Empleo (13)">Empleo</a> <a href="https://asambleacpt.wordpress.com/category/urbanismo/espacio-argumosa/" style="font-size: 84.737827715356%; padding: 1px; margin: 1px;"  title="Espacio Argumosa (14)">Espacio Argumosa</a> <a href="https://asambleacpt.wordpress.com/category/esther-garcia-2/" style="font-size: 85.486891385768%; padding: 1px; margin: 1px;"  title="Esther García (15)">Esther García</a> <a href="https://asambleacpt.wordpress.com/category/gestion-municipal/fiscalidad/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="Fiscalidad (4)">Fiscalidad</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/fracking-no/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="fracking NO (5)">fracking NO</a> <a href="https://asambleacpt.wordpress.com/category/ganzo/" style="font-size: 83.239700374532%; padding: 1px; margin: 1px;"  title="Ganzo (12)">Ganzo</a> <a href="https://asambleacpt.wordpress.com/category/gestion-municipal/" style="font-size: 133.42696629213%; padding: 1px; margin: 1px;"  title="Gestión municipal (79)">Gestión municipal</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/golden-line/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Golden Line (3)">Golden Line</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/huelgas-generales/" style="font-size: 77.247191011236%; padding: 1px; margin: 1px;"  title="Huelgas Generales (4)">Huelgas Generales</a> <a href="https://asambleacpt.wordpress.com/category/internacionalismo/" style="font-size: 81.741573033708%; padding: 1px; margin: 1px;"  title="Internacionalismo (10)">Internacionalismo</a> <a href="https://asambleacpt.wordpress.com/category/juventud/" style="font-size: 103.46441947566%; padding: 1px; margin: 1px;"  title="Juventud (39)">Juventud</a> <a href="https://asambleacpt.wordpress.com/category/la-inmobiliaria/" style="font-size: 95.224719101124%; padding: 1px; margin: 1px;"  title="La Inmobiliaria (28)">La Inmobiliaria</a> <a href="https://asambleacpt.wordpress.com/category/la-misma-lucha/" style="font-size: 203.83895131086%; padding: 1px; margin: 1px;"  title="La misma lucha (173)">La misma lucha</a> <a href="https://asambleacpt.wordpress.com/category/la-montana/" style="font-size: 79.494382022472%; padding: 1px; margin: 1px;"  title="La Montaña (7)">La Montaña</a> <a href="https://asambleacpt.wordpress.com/category/la-turbera/" style="font-size: 84.737827715356%; padding: 1px; margin: 1px;"  title="La Turbera (14)">La Turbera</a> <a href="https://asambleacpt.wordpress.com/category/libertad-de-expresion/" style="font-size: 86.985018726592%; padding: 1px; margin: 1px;"  title="Libertad de Expresión (17)">Libertad de Expresión</a> <a href="https://asambleacpt.wordpress.com/category/lucha-antifascista/" style="font-size: 81.741573033708%; padding: 1px; margin: 1px;"  title="Lucha antifascista (10)">Lucha antifascista</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/" style="font-size: 144.66292134831%; padding: 1px; margin: 1px;"  title="Medio Ambiente (94)">Medio Ambiente</a> <a href="https://asambleacpt.wordpress.com/category/mercancias-peligrosas/" style="font-size: 84.737827715356%; padding: 1px; margin: 1px;"  title="Mercancías Peligrosas (14)">Mercancías Peligrosas</a> <a href="https://asambleacpt.wordpress.com/category/mociones/" style="font-size: 122.19101123596%; padding: 1px; margin: 1px;"  title="Mociones (64)">Mociones</a> <a href="https://asambleacpt.wordpress.com/category/gestion-municipal/mocion-de-censura/" style="font-size: 80.243445692884%; padding: 1px; margin: 1px;"  title="Moción de Censura (8)">Moción de Censura</a> <a href="https://asambleacpt.wordpress.com/category/medio-ambiente/monte-dobra/" style="font-size: 82.49063670412%; padding: 1px; margin: 1px;"  title="Monte Dobra (11)">Monte Dobra</a> <a href="https://asambleacpt.wordpress.com/category/movilidad/" style="font-size: 119.94382022472%; padding: 1px; margin: 1px;"  title="Movilidad (61)">Movilidad</a> <a href="https://asambleacpt.wordpress.com/category/movilizaciones/" style="font-size: 131.1797752809%; padding: 1px; margin: 1px;"  title="Movilizaciones (76)">Movilizaciones</a> <a href="https://asambleacpt.wordpress.com/category/movimiento-obrero/" style="font-size: 107.20973782772%; padding: 1px; margin: 1px;"  title="Movimiento Obrero (44)">Movimiento Obrero</a> <a href="https://asambleacpt.wordpress.com/category/movimiento-vecinal/" style="font-size: 135.67415730337%; padding: 1px; margin: 1px;"  title="Movimiento Vecinal (82)">Movimiento Vecinal</a> <a href="https://asambleacpt.wordpress.com/category/mujer-trabajadora/" style="font-size: 86.23595505618%; padding: 1px; margin: 1px;"  title="Mujer Trabajadora (16)">Mujer Trabajadora</a> <a href="https://asambleacpt.wordpress.com/category/nueva-ciudad/" style="font-size: 80.243445692884%; padding: 1px; margin: 1px;"  title="Nueva Ciudad (8)">Nueva Ciudad</a> <a href="https://asambleacpt.wordpress.com/category/opinion/" style="font-size: 162.6404494382%; padding: 1px; margin: 1px;"  title="Opinión (118)">Opinión</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/papelera-de-besaya/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Papelera de Besaya (3)">Papelera de Besaya</a> <a href="https://asambleacpt.wordpress.com/category/participacion-ciudadana/" style="font-size: 150.65543071161%; padding: 1px; margin: 1px;"  title="Participación Ciudadana (102)">Participación Ciudadana</a> <a href="https://asambleacpt.wordpress.com/category/movimiento-vecinal/paseo-del-nino/" style="font-size: 78.74531835206%; padding: 1px; margin: 1px;"  title="Paseo del Niño (6)">Paseo del Niño</a> <a href="https://asambleacpt.wordpress.com/category/peticiones-y-solicitudes/" style="font-size: 161.89138576779%; padding: 1px; margin: 1px;"  title="Peticiones y Solicitudes (117)">Peticiones y Solicitudes</a> <a href="https://asambleacpt.wordpress.com/category/plan-general-de-ordenacion-urbana/" style="font-size: 86.985018726592%; padding: 1px; margin: 1px;"  title="Plan General de Ordenación Urbana. (17)">Plan General de Ordenación Urbana.</a> <a href="https://asambleacpt.wordpress.com/category/plenos/" style="font-size: 121.44194756554%; padding: 1px; margin: 1px;"  title="Plenos (63)">Plenos</a> <a href="https://asambleacpt.wordpress.com/category/premio-esther-garcia/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="Premio Esther García (5)">Premio Esther García</a> <a href="https://asambleacpt.wordpress.com/category/propuestas/" style="font-size: 152.90262172285%; padding: 1px; margin: 1px;"  title="Propuestas (105)">Propuestas</a> <a href="https://asambleacpt.wordpress.com/category/quebrantada/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Quebrantada (3)">Quebrantada</a> <a href="https://asambleacpt.wordpress.com/category/republica-y-memoria/" style="font-size: 79.494382022472%; padding: 1px; margin: 1px;"  title="República y Memoria (7)">República y Memoria</a> <a href="https://asambleacpt.wordpress.com/category/salvar-el-dobra/" style="font-size: 87.734082397004%; padding: 1px; margin: 1px;"  title="Salvar el Dobra (18)">Salvar el Dobra</a> <a href="https://asambleacpt.wordpress.com/category/san-gil/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="San Gil (5)">San Gil</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/sanidad-publica/" style="font-size: 84.737827715356%; padding: 1px; margin: 1px;"  title="Sanidad Pública (14)">Sanidad Pública</a> <a href="https://asambleacpt.wordpress.com/category/serca/" style="font-size: 83.988764044944%; padding: 1px; margin: 1px;"  title="Serca (13)">Serca</a> <a href="https://asambleacpt.wordpress.com/category/servicio-municipal-de-limpieza/" style="font-size: 82.49063670412%; padding: 1px; margin: 1px;"  title="Servicio Municipal de Limpieza (11)">Servicio Municipal de Limpieza</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-lo-publico/servicios-publicos-municipales/" style="font-size: 115.44943820225%; padding: 1px; margin: 1px;"  title="Servicios públicos municipales (55)">Servicios públicos municipales</a> <a href="https://asambleacpt.wordpress.com/category/servicios-sociales/" style="font-size: 83.988764044944%; padding: 1px; margin: 1px;"  title="Servicios Sociales (13)">Servicios Sociales</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/sierrallana/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="Sierrallana (1)">Sierrallana</a> <a href="https://asambleacpt.wordpress.com/category/sierrapando/" style="font-size: 92.977528089888%; padding: 1px; margin: 1px;"  title="Sierrapando (25)">Sierrapando</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/sniace/" style="font-size: 79.494382022472%; padding: 1px; margin: 1px;"  title="SNIACE (7)">SNIACE</a> <a href="https://asambleacpt.wordpress.com/category/campanas/somos-lo-que-hacemos/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="Somos lo que hacemos (5)">Somos lo que hacemos</a> <a href="https://asambleacpt.wordpress.com/category/soterramiento/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Soterramiento (3)">Soterramiento</a> <a href="https://asambleacpt.wordpress.com/category/campanas/subvenciones/" style="font-size: 75.749063670412%; padding: 1px; margin: 1px;"  title="Subvenciones (2)">Subvenciones</a> <a href="https://asambleacpt.wordpress.com/category/tanos/" style="font-size: 104.96254681648%; padding: 1px; margin: 1px;"  title="Tanos (41)">Tanos</a> <a href="https://asambleacpt.wordpress.com/category/defensa-de-los-trabajadores/torrebus/" style="font-size: 76.498127340824%; padding: 1px; margin: 1px;"  title="Torrebus (3)">Torrebus</a> <a href="https://asambleacpt.wordpress.com/category/torrelavega-centro/" style="font-size: 99.719101123596%; padding: 1px; margin: 1px;"  title="Torrelavega-Centro (34)">Torrelavega-Centro</a> <a href="https://asambleacpt.wordpress.com/category/torres/" style="font-size: 92.228464419476%; padding: 1px; margin: 1px;"  title="Torres (24)">Torres</a> <a href="https://asambleacpt.wordpress.com/category/transporte-urbano/" style="font-size: 97.47191011236%; padding: 1px; margin: 1px;"  title="Transporte Urbano (31)">Transporte Urbano</a> <a href="https://asambleacpt.wordpress.com/category/turismo/" style="font-size: 77.996254681648%; padding: 1px; margin: 1px;"  title="Turismo (5)">Turismo</a> <a href="https://asambleacpt.wordpress.com/category/uncategorized/" style="font-size: 98.220973782772%; padding: 1px; margin: 1px;"  title="Uncategorized (32)">Uncategorized</a> <a href="https://asambleacpt.wordpress.com/category/urbanismo/" style="font-size: 91.479400749064%; padding: 1px; margin: 1px;"  title="Urbanismo (23)">Urbanismo</a> <a href="https://asambleacpt.wordpress.com/category/vamos-junts/" style="font-size: 197.09737827715%; padding: 1px; margin: 1px;"  title="Vamos junt@s (164)">Vamos junt@s</a> <a href="https://asambleacpt.wordpress.com/category/vivienda/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="Vivienda (1)">Vivienda</a> <a href="https://asambleacpt.wordpress.com/category/viernoles/" style="font-size: 101.21722846442%; padding: 1px; margin: 1px;"  title="Viérnoles (36)">Viérnoles</a> <a href="https://asambleacpt.wordpress.com/category/zona-de-vinos/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="Zona de Vinos (1)">Zona de Vinos</a> <a href="https://asambleacpt.wordpress.com/category/que-se-cuece-en-tu-ciudad/" style="font-size: 122.19101123596%; padding: 1px; margin: 1px;"  title="¿Qué se cuece en tu ciudad? (64)">¿Qué se cuece en tu ciudad?</a> </div></aside>
</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	
	<footer id="colophon" class="site-footer clear-fix" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201812y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/asambleacpt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/asambleacpt.wordpress.com\/wp-login.php?action=logout&_wpnonce=b318577852","homeURL":"https:\/\/asambleacpt.wordpress.com\/","postID":"4508","gravDefault":"wavatar","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="32990326" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://asambleacpt.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Asamblea Ciudadana Por Torrelavega" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef9372c6c7" /><input type="hidden" name="_wp_http_referer" value="/2018/03/23/repensamos-nuestro-futuro/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_5608660_post_4508={"id":5608660,"unique_id":"wp-post-4508","title":"Repensamos%20nuestro%20futuro.","permalink":"https:\/\/asambleacpt.wordpress.com\/2018\/03\/23\/repensamos-nuestro-futuro\/","item_id":"_post_4508"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5608660_post_4508 == 'undefined' ){PDRTJS_5608660_post_4508 = new PDRTJS_RATING( PDRTJS_settings_5608660_post_4508 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/asambleacpt.wordpress.com\/2018\/03\/23\/repensamos-nuestro-futuro\/":4508};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/23/repensamos-nuestro-futuro/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/_static/??-eJxtjEEKgDAMBD9kjIJUehDfUtpYIjYtptrvi0fB484wi62Az1JJKqYLynFFFsWTtGRRvgluDpR/SO9VO/zPG4dIVfFVzldg2fJnQHLlPVjTMk7GmtkMk90fFM00Xw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"32990326","siteName":"Asamblea Ciudadana Por Torrelavega","siteURL":"http:\/\/asambleacpt.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/99be021f9b1b9eb97458db43e7acfe41?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oxygen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/asambleacpt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F","themeURL":"","xhrURL":"https:\/\/asambleacpt.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48f8f2bf12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0c354b14b0\" \/>","referer":"https:\/\/asambleacpt.wordpress.com\/2018\/03\/23\/repensamos-nuestro-futuro\/","canFollow":"1","feedID":"1705992","statusMessage":"","customizeLink":"https:\/\/asambleacpt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F","postID":"4508","shortlink":"https:\/\/wp.me\/p2eqi2-1aI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/asambleacpt.wordpress.com\/4508","statsLink":"https:\/\/wordpress.com\/stats\/post\/4508\/asambleacpt.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Oxygen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 2.129 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/asambleacpt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/asambleacpt.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e918bae66a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/asambleacpt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasambleacpt.wordpress.com%2F2018%2F03%2F23%2Frepensamos-nuestro-futuro%2F","blog_id":"32990326","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=32990326&v=wpcom&tz=1&user_id=0&subd=asambleacpt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltSwzAMvBCuKVD6xXAUxnHUVIlfWHLa3h4FSCeFNJQv2/Luar2yPiRlY2AIrFvSNfRoIR1XLd3pyZUvKrnSYCDtsAPS7wUK7E2oHeSfYN6DF0gqlY7HUwNhUCZvnFMeQrkJ3kqDfFrZk3Ww8hhGEgbrSi1wwaA3DZCLpob6GsYbikGEJte39L2QvoX3WZwzYKOXR7PKkNysjUm0LXAyttNvIqB3xkIVY6fAV79NXGPxAZkhK0YPDgMs8EwtblRl8hCScGSnYg8542D9XPunAmfxQkskyxjDQDrv5nKjND/QrwGNc5qiZnpZk2MhcGNGaiws+euQPLB6XN1/DyJmv4DPQCkGwh5UL8nFmcofYz9g3QAPXyWwZCLP3cWLg/ImLfBTJFY7ZzBr2puMoRlXIb36l/XmYf282T6tt+0HmhV56A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "asambleacpt.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32990326','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'32990326','v':'wpcom','tz':'1','user_id':'0','post':'4508','subd':'asambleacpt'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy98cVh0eDNCU000U2hsMFFObDFdcTFtcEIsJmRwMG4lTVZ5UDliOStMUGxXWD09Ynh1My5KfGwuRzQ2bVdnaS9jWEElWVllVkMwNmMzd3YwQnBIYnV3Z21kcVFMLTA0Li5ZVX5oU0taJTNrZXNTPWJvUk1WMHBJZzFRQ1BacDYlazAwbmlOPWNiNUk/aUpwZ1RfaEJ5N0FJeW0lK2pwMGxKM0xwW3J+cW1ZLVF2cWYsbC94cllwYndqSkhCK3h+R1d1ZW9iNXRoflI2bDFHPVVdUGQtQSxWYW8rVEllSXN8eUldbCxyQmhKTlM0LEV0Zy1Ncls4fHQmL3JobFYzNHV5Vkx3a3A2Myx5cFZUUXNtU0l8UjdHeQ=='}]);
_stq.push([ 'clickTrackerInit', '32990326', '4508' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>